Funciones

Montse Fuentes
Mind Map by Montse Fuentes, updated more than 1 year ago
Montse Fuentes
Created by Montse Fuentes about 4 years ago
3
0

Description

Mapa conceptual sobre funciones en Excel
Tags

Resource summary

Funciones
1 son
1.1 Fórmulas que utiliza palabras específicas.
1.1.1 en
1.1.1.1 Una estructura determinada
1.1.1.1.1 que es
1.1.1.1.1.1 1) Signo. 2) Función 3) Argumentos
1.1.1.1.1.1.1 Funciones sin argumento
1.1.1.1.1.1.1.1 =HOY, =AHORA
1.1.1.1.1.1.2 Funciones cuyo argumento es un rango de celdas
1.1.1.1.1.1.2.1 =SUMA(A1:B15), =SUMA(A1,B15)
2 se clasifican en
2.1 Fecha
2.2 Matemáticas
2.3 Estadísticas
2.4 Lógicas
2.5 Financieras
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba
Funciones de Excel
Rubén Magaña
FUNCIONES PARA CONTAR DATOS
Ximena Díaz(210565)