Exell

Ana Verona Mendoza
Mind Map by Ana Verona Mendoza, updated more than 1 year ago
Ana Verona Mendoza
Created by Ana Verona Mendoza about 4 years ago
9
0

Description

Mapa conceptual de funciones de Exell
Tags

Resource summary

Exell
1 contienen
1.1 Fórmulas definidadas (funciones)
1.1.1 utiliza
1.1.1.1 Palabras definidas
1.1.1.1.1 su estructura es
1.1.1.1.1.1 =SUMA(A2:A6)
1.1.1.1.1.1.1 contiene argumentos
1.1.1.1.1.1.2 funciones
1.1.1.1.1.1.2.1 sin argumento
1.1.1.1.1.1.2.1.1 =HOY()
1.1.1.1.1.1.2.1.2 =AHORA()
1.1.2 simplifica
1.1.2.1 Procesos de cálculo
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba
Quiz preguntas aleatorias de temas vistos
joha sev