Fuinciones de Excel

Jazmin G.G.
Mind Map by Jazmin G.G., updated more than 1 year ago
Jazmin G.G.
Created by Jazmin G.G. about 4 years ago
6
0

Description

Mapa conceptual de las funciones que tiene Excel.
Tags

Resource summary

Fuinciones de Excel
1 Función
1.1 es una fórmula que utiliza palabras específicas en una estructura determinda
1.1.1 sin argumento
1.1.1.1 =HOY()
1.1.1.1.1 devuelven fecha actual
1.1.1.2 =AHORA()
1.1.1.2.1 devuelve la fecha y la hora actuales
1.1.2 con argumento
1.1.2.1 =SUMA(A1:B3)
1.1.2.1.1 suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
1.1.2.2 =SUMA(A3,B15)
1.1.2.2.1 suma SOLO los valores que se seleccionaron en las celdas.
1.1.2.3 =PROMEDIO(A1:C12)
1.1.2.3.1 calcula el promedio de las celdas en el rango seleccionado.
1.1.2.4 =MAX(A1:B3)
1.1.2.4.1 devuelve el MAYOR número que se encuentra en el rango.
1.1.2.5 =MIN(A1:B13)
1.1.2.5.1 devuelve el MENOR valor numérico que se encuentra en el rango.
2 uso:
2.1 simplificar los procesos de calculo
3 Estructura
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba
Funciones de Excel
Rubén Magaña
Funciones de Excel
Sandra Martinez