Funciones de Excel

al210968
Mind Map by al210968, updated more than 1 year ago
al210968
Created by al210968 about 4 years ago
3
0

Description

Describe las funciones de excel
Tags

Resource summary

Funciones de Excel
1 ¿Para qué sirve?
1.1 se utilizan para simplificar los procesos de cálculo
2 ¿Qué es?
2.1 Es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada.
3 Su estructura es:
3.1 Signo igual + Nombre de la función + Argumento
3.1.1 El argumento puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.
3.1.2 Un ejemplo es : =SUMA(A2:A6)
4 TIpos de Funciones:
4.1 Sin argumento :
4.1.1 =HOY ( ) devuelve la fecha actual (del sistema)
4.1.2 =AHORA ( ) devuelve la fecha y la hora actuales (del sistema)
4.2 Argumento de rango de celdas:
4.2.1 =SUMA(A1:B15) - suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
4.2.2 =SUMA(A1,B15) - suma SOLO los valores que se encuentran en las dos celdas especificadas.
4.2.3 =MIN(A1:B15) - Devuelve el numero mas pequeño que encuentra en el rango especificado
4.2.4 =PROMEDIO(A1:B15) - Calcula el promedio de las celdas especificadas en el rango
4.2.5 =MAX(A!:B15) - Devuelve el mayor numero que encuentra en el rango
Show full summary Hide full summary

Similar

Funciones de Excel
Aaron Vazquez
Operaciones racionales y Función SI
al211527
Función SI
america garcia
Operaciones Racionales
Diana Alcayde
FUNCION EN EXCEL
Dariana Ruvalcaba
Realizar operaciones aritméticas en Excel
Allan Sintuj Ramírez
Funciones
michel romo
Función SI en Excel
Natalia GR
FUNCION Y/O
Rogelio Plascencia
FUNCIONES ANIDADAS
Rogelio Plascencia