FUNCIONES

Gema Gallegos
Mind Map by Gema Gallegos, updated more than 1 year ago
Gema Gallegos
Created by Gema Gallegos over 4 years ago
11
0

Description

En el presente mapa conceptual, se mostrarán algunas de las funciones que presenta el programa Excel de Microsoft Office y algunos ejemplos. Las anteriores fueron presentadas y estudiadas durante el segundo semestre del curso Manejo de Sistemas de Información del Centro de Educación Media de la Universidad Autónoma de Aguascalientes.

Resource summary

FUNCIONES
1 Fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada
1.1 Existen muchos tipos de funciones
1.1.1 las cuales
1.1.1.1 deben tener
1.1.1.1.1 ARGUMENTO
1.1.1.1.1.1 Es el ámbito de aplicación de la misma
1.1.1.1.1.1.1 puede ser de rangos como:
1.1.1.1.1.1.1.1 Celdas
1.1.1.1.1.1.1.2 Valores
1.1.1.1.1.1.1.3 Textos
1.1.1.1.2 NOMBRE DE LA FUNCIÓN
1.1.1.1.3 Siempre comenzar con el signo =
1.1.1.2 Se clasifican en categorías
1.1.1.2.1 Por ejemplo
1.1.1.2.1.1 Fecha
1.1.1.2.1.2 Matemáticas
1.1.1.2.1.3 Estadísticas
1.1.1.2.1.4 Lógicas
1.1.1.2.1.5 Financieras
1.1.1.2.2 De acuerdo al tipo de argumento
1.1.1.2.2.1 FUNCIONES SIN ARGUMENTO
1.1.1.2.2.1.1 =HOY()
1.1.1.2.2.1.1.1 Devuelve la fecha actual
1.1.1.2.2.1.2 =AHORA()
1.1.1.2.2.1.2.1 Devuelve la fecha y hora actuales
1.1.1.2.2.2 FUNCIONES CUYO ARGUMENTO ES UN RANGO DE CELDAS
1.1.1.2.2.2.1 =SUMA(A1:B15)
1.1.1.2.2.2.1.1 Suma todos los valores de las celdas del rango
1.1.1.2.2.2.2 =SUMA(A1,B15)
1.1.1.2.2.2.2.1 Suma solo los valores mencionados,; no existe rango
1.1.1.2.2.2.3 =PROMEDIO(A1:B15)
1.1.1.2.2.2.3.1 Calcula el promedio de las celdas especificadas en el rango
1.1.1.2.2.2.4 =MAX(A1:B15)
1.1.1.2.2.2.4.1 Devuelve el mayor valor numérico de ese rango especificado
1.1.1.2.2.2.5 =MIN(A1:B15)
1.1.1.2.2.2.5.1 Devuelve el menor valor numérico del rango especificado
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
FUNCIONES DE EXCEL
Sandra Caso
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435