Funciones para contar datos

MaFer Mtz
Mind Map by MaFer Mtz, updated more than 1 year ago
MaFer Mtz
Created by MaFer Mtz about 4 years ago
8
0

Description

Estas funciones que ofrece Excel son utiles para contar datos, ya sea excluirlos o juntarlos, de acuerdo a un argumentos dado.
Tags

Resource summary

Funciones para contar datos
1 Sirven para
1.1 Contar la cantidad de celdas que contienen determinados tipos de datos.
2 Son
2.1 =CONTARA(A1:A20)
2.1.1 se utiliza para conocer la cantidad de celdas que no están vacías.
2.2 =CONTAR.SI(A1:A20,">=7")
2.2.1 Se utiliza para contar la cantidad de celdas que cumplen con la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
2.2.1.1 El argumento de esta función tiene dos partes:
2.2.1.1.1 CONTAR.SI(A1:A:20,"APROBADOS")
2.3 =CONTAR(A1:A:20)
2.3.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
2.4 =CONTAR.BLANCO(A1:A20)
2.4.1 Se utiliza para conocer la cantidad de celdas vacías.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos
ang.lbarba
Funciones para Contar Datos
Fabián Ruiz Esparza
funciones para contar datos
María Fernanda Velázquez Rincón
Funciones para contar datos
analuisaramirez_
Funciones para contar datos
america garcia
FUNCIONES PARA CONTAR DATOS
reivax_rey
Funciones para contar datos
Víctor Rayo
Funciones para contar datos
Aranza Cepero
Funciones para contar datos
Joaquín Miguel Esquivel Meza
FUNCIONES PARA CONTAR DATOS
Pilar Espinoza