Funciones de Excel

Natalia Rodriguez
Mind Map by Natalia Rodriguez, updated more than 1 year ago
Natalia Rodriguez
Created by Natalia Rodriguez almost 5 years ago
2
0

Description

Mapa Conceptual acerca de las fórmulas y funciones que se encuentran en Excel
Tags

Resource summary

Funciones de Excel
1 Es una fórmula que utiliza palabras específicas en una estructura predeterminada
1.1 Argumento
1.1.1 El argumento de una función es el ámbito de la aplicación de la misma.
1.1.1.1 Funciones sin argumento
1.1.1.1.1 =Hoy(): Devuelve la fecha actual
1.1.1.1.1.1 =Ahora(): Devuelve la fecha y la hora actuales
1.1.1.2 Funciones cuyo argumento es un rango de celdas
1.1.1.2.1 =SUMA(A1:B15):Suma todos los valores en las celdas específicadas
1.1.1.2.1.1 =SUMA(A1,B15)Suma solo los valores que se encuentran en esas 2 celdas
1.1.1.2.1.1.1 =PROMEDIO(A1:B15): Calcula el promediode las celdas en el rango
1.1.1.2.1.1.1.1 =MAX(A1:B15) Devuelve el mayor valor númerico en el rango
1.1.1.2.1.1.1.1.1 ==MIN(A1:B15): Devuelve el menor valor númerico en el rango.
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba