FUNCIONES PARA CONTAR DATOS

al210446
Mind Map by al210446, updated more than 1 year ago
0
0
0

Description

en este documento se tratara el tema de las funciones para contar datos, sus tipos y caracteristicas, de excel.
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 =CONTAR(A1:A20)
1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.2 =CONTARA(A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
1.3 =CONTAR.BLANCO(A1:A20)
1.3.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
1.4 =CONTAR.SI(A1:A20,"=7"9
1.4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición. El argumento de esta función tiene dos partes:
Show full summary Hide full summary

Suggestions

Funciones para contar datos
German Arias Muñ
Funciones para contar datos
Valeria Roque
graficas en excel
al210847
Graficos de Excel
Axel Rodríguez
GRAFICOS
Mario Robledo
Gráficos en excel
Paulina Hernandez
Funciones para contar datos
Axel Rodríguez
Operadores relacionales y función si
Axel Rodríguez
Consejos para la construcción de una buena representación gráfica
Axel Rodríguez
Formatos de Excel
Valeria Roque
funciones para contar datos
oscar ivan contreras de luna