Funciones de Excel

Sandra Martinez
Mind Map by , created over 3 years ago

Mapa conceptual sobre las fórmulas y funciones en Excel.

7
0
0
Tags
Sandra Martinez
Created by Sandra Martinez over 3 years ago
Funciones Excel
Roberto Barba
FUNCIONES
Gema Gallegos
Funciones de Excel
Rubén Magaña
Food Technology - Functions of ingredients
evie.daines
The Cold War: An Overview_2
Andrea Leyden
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
EXCEL Fórmulas
al210435
Funciones de Excel
1 Son
1.1 Formulas
1.1.1 Usan
1.1.1.1 Palabras especificas
2 Sirven para
2.1 Simplificar los procesos de calculo
3 Por ejemplo
3.1 Con Argumento
3.1.1 Es el ambito de aplicacion de una formula.
3.1.1.1 Puede ser para
3.1.1.1.1 Celdas
3.1.1.1.1.1 Comparación de celdas
3.1.1.1.2 Valores
3.1.1.1.3 Texto
3.1.1.2 Las clasifica por ejemplo en
3.1.1.2.1 Fecha
3.1.1.2.2 Matematicas
3.1.1.2.3 Financieras
3.1.1.2.4 Lógicas
3.1.1.2.5 Estadisticas
3.1.1.3 Se aprecia un ritmo creciente
3.2 Sin Argumento
3.2.1 Por ejemplo
3.2.1.1 =HOY()
3.2.1.1.1 Regresa a la fecha actual
3.2.1.2 =AHORA()
3.2.1.2.1 Devuelve la fecha y la hora actuales
3.3 Funciones con argumento (es un rango de Celda)
3.3.1 =SUMA(A1:B15)
3.3.1.1
3.3.2 =MAX(A1:B15)
3.3.2.1 Da el valor mayor del rango de la celda seleccionada
3.3.3 =MIN(A1:B15)
3.3.3.1 Da el valor menor del rango de la celda seleccionada
3.3.4 =PROMEDIO(A1:B15)
3.3.4.1 Calcula el promedio
3.3.5 =SUMA(A1,B15)
3.3.5.1 Son las mas utilizadas
3.3.5.1.1 Tiene su propio icono
3.3.5.1.1.1 Cinta de opciones
3.3.5.1.1.1.1 Inicio/Modificar

Media attachments