Funciones de excel

Aranza Cepero
Mind Map by Aranza Cepero, updated more than 1 year ago
Aranza Cepero
Created by Aranza Cepero almost 6 years ago
2
0

Description

Mapa conceptual sobre las formulas y funciones en Excel.

Resource summary

Funciones de excel
  1. Se utilizan para simplificar los procesos de cálculo.
    1. El argumento de una función es el ámbito de aplicación de la misma.
    2. Se clasifican por categorías
      1. Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc.
      2. Funciones sin argumento
        1. =HOY()
          1. =AHORA()
        2. Funciones cuyo argumento es un rango
          1. =SUMA(A1:B15)
            1. =SUMA(A1,B15)
              1. =PROMEDIO(A1:B15)
                1. =MAX(A1:B15)
                  1. =MIN(A1:B15)
          Show full summary Hide full summary

          Similar

          Derivadas
          erendira.aviles
          Test de Física - Selectividad
          Virginia Vera
          formulas físicas basica
          michelkiss25
          Aplicaciones de las derivadas
          Marta Arroyo
          Funciones o Fórmulas en Excel
          Esteban Quesada
          MAPA CONCEPTUAL FUNCIONES EN EXCEL
          Montse Ramos Garcia
          MAPA CONCEPTUAL FUNCIONES EN EXCEL
          Eduardo Diaz
          FUNCIONES EN EXCEL
          Ode Bema
          EXCEL Fórmulas
          al210435
          Funciones Excel
          Roberto Barba
          FUNCIONES
          Gema Gallegos