FUNCIONES

al211887
Mind Map by , created almost 4 years ago

Mapa conceptual de funciones en Excel

1
0
0
Tags
al211887
Created by al211887 almost 4 years ago
Las Hipótesis
NEIL BERNAL R.
Funciones o Fórmulas en Excel
Esteban Quesada
Currículo
Fernanda Espinoza
Salesforce Developer 401
Jonas wiesel
edexcel gcse german vocabulary
samanthayates1998
EXCEL 2013
al212048
Sucesiones Aritméticas
Elaine del Valle
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Funciones - Test
sofialeone
FUNCIONES
1 Es una fórmula que utiliza palabras específicas, en una estructura determinada.
2 Se utilizan para simplificar los procesos de cálculo.
3 Todas las funciones de Excel para resolver diferentes tipos de calculos, pero todas tienen las misma estructura.
3.1
4 Excel clasifica a las funciones por categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc.
5 Funciones sin argumento: =HOY()--devuelve la fecha actual (del sistema) =AHORA() -- devuelve la fecha y la hora actuales (del sistema) Funciones cuyo argumento es un rango de celdas: =SUMA(A1:B15)-- suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1,B15)-- suma SOLO los valores que se encuentran en las dos celdas especificadas.
6 Las funciones se dividen en: Información, Complementos, cubos, lógicas, estadísticas, base de datos, fecha y hora, matemáticas, busqueda, financieras, ingenieria y texto.
7 Son fórmulas predefinidas que se estructuran en: 1.- El signo = 2.- Nombre de la función 3.- Argumentos 4.- Información de herramientas