FUNCIONES

Ulises Delgado
Mind Map by , created almost 4 years ago

Mapa conceptual sobre las formulas y funciones en Excel.

1
0
0
Tags
Ulises Delgado
Created by Ulises Delgado almost 4 years ago
Hoja de cálculo
Drako Ramirez
GCSE French Edexcel High Frequency Verbs: Second Set
alecmorley2013
CPA Exam Flashcards
joemontin
Mapa mental de funciones de EXCEL
luigiconrado-jn
Funciones Logicas Y/O
Andrea Juarez Guerrero
Excel
valepardo8
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Funciones Para Contar Datos
Andrea Juarez Guerrero
FUNCIONES
1 SON
1.1 fórmulas que utilizan palabras específicas. Las funciones se utilizan para simplificar los procesos de cálculo
1.1.1 Se inicia con el signo =
1.1.1.1 Despues se escribe el nombre de la funcion
1.1.1.1.1 Y finalmente se escribe el argumento
1.1.1.1.1.1 El argumento es el ámbito de aplicación de la misma. Puede ser un rango de celdas, , otras funciones, dependiendo del tipo de función y situación de aplicación.
1.1.1.1.1.1.1 Funciones cuyo argumento es un rango de celdas: =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango. =SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas.
1.1.1.1.2 Funciones sin argumento: =HOY() devuelve la fecha actual (del sistema) =AHORA() devuelve la fecha y la hora actuales (del sistema)
2 Categorias:
2.1 Fecha, Matemáticas, Estadísticas, Lógicas, Financieras

Media attachments