Funciones

jose mena
Mind Map by jose mena, updated more than 1 year ago
jose mena
Created by jose mena over 4 years ago
0
0

Description

Mapa conceptual de funciones en Excel.
Tags

Resource summary

Funciones
1 Una función es una fórmula que utiliza palabras específicas en una estructura determinada
1.1 Se estructuran en:
1.1.1 1.- El signo = 2.- Nombre de la función 3.- Argumentos 4.- Información de herramientas
1.1.1.1 El argumento de una función es el ámbito de aplicación de la misma
1.1.1.2 Excel clasifica las funciones por categorías:
1.1.1.2.1 Fecha, Matemáticas, Estadpisticas, Lógicas, Financieras etc..
1.1.1.3 Funciones sin argumento:
1.1.1.3.1 =HOY() - devuelve la fecha actual ( del sistema), =AHORA() - devuelve la fecha y la hora actuales del sistema.
1.1.1.4 Funciones cuyo argumento es un rango de celdas:
1.1.1.4.1 =SUMA(A1:B15) - suma TODOS los valores que se encuentran en las celdas específicas en el rango =SUMA(A1,B15) - suma SOLO los valores que se encuentran en las dos celdas específicas
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba