Excel

diana faz
Mind Map by diana faz, updated more than 1 year ago
diana faz
Created by diana faz almost 6 years ago
0
0

Description

Mapa conceptual acerca de las funciones en el programa excel.

Resource summary

Excel
  1. Esta compuesto por funciones, es decir, son formulas predefinidas y estan estructuradas por: signo, nombre de la funcion, argumentos e informacion de herramientas.
    1. Funciones
      1. Es una formula que utiliza palabras especificas en una estructura determinada
        1. Se divide: informacion, complementos,cubos, estadisticas, logicas, base de datos, matematica, fecha y hora, texto, ingenieria, financieras y busqueda.
          1. Existen muchos tipos de funciones, pero todas tienen las misma estructura y estan divididas en categorias
            1. Ejemplos:=hoy() (sin argumento), =SUMA(A1:B15) (con argumento), etc.
        Show full summary Hide full summary

        Similar

        Aplicaciones de las derivadas
        Marta Arroyo
        Mapa mental de funciones de EXCEL
        luz maría becerra olovares
        Mapa Conceptual de Funciones de Microsoft Office Excel
        Fabián Ruiz Esparza
        Excel
        valepardo8
        Funciones Logicas Y/O
        Andrea Juarez Guerrero
        Mapa Conceptual de Funciones
        al212240
        Funciones Para Contar Datos
        Andrea Juarez Guerrero
        Hoja de cálculo
        Drako Ramirez
        Funciones
        michel romo