Funciones de Excel

jose campos herm
Mind Map by , created almost 4 years ago

Mapa Conceptual sobre funciones en Excel.

1
0
0
Tags
jose campos herm
Created by jose campos herm almost 4 years ago
FUNCIONES EN EXCEL
Ode Bema
OPERACIONES CON POLINOMIOS
Leticia Pérez Nicolás
CÁLCULO MENTAL
JL Cadenas
Physics - Energy, Power & Work
dominique22
An Inspector Calls - Inspector Goole
Rattan Bhorjee
Funciones o Fórmulas en Excel
Esteban Quesada
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
Ejemplo2
María Rivera
FUNCIONES PARA CONTAR DATOS
Ximena Díaz(210565)
Funciones de Excel
1 En Excel, una función es una formula que utiliza palabras especificas en una estructura determinada.
1.1 Existen muchos tipos de funciones, para resolver distintos calculos, pero todas tiene la misma estructura
1.1.1 El argumento de una funcion es el ambito de la misma.
1.1.1.1 Puede ser un rango de celdas, comparaciones,etc.
1.1.1.2 Funciones cuyo argumento es un rango de celdas especificadas:
1.1.1.2.1 =SUMA(A1:B15)
1.1.2 ejemplo
1.2 Excel clasifica las funciones por categorias:
1.2.1 Fecha, Matematicas, Estadisticas,etc.
1.2.2 Independiente de esa clasificacion, las iremos viendo en grado de complejidad de acuerdo al tipo de argumento