Funciones

ferny_64
Mind Map by ferny_64, updated more than 1 year ago
ferny_64
Created by ferny_64 over 5 years ago
16
0

Description

Mapa conceptual de funciones en EXCEL

Resource summary

Funciones
  1. Es
    1. Formula que utiliza palabras especificas en una estructura determinada
    2. Estructura
      1. =
        1. Nombre de la funcion
          1. Argumento
            1. es
              1. ámbito de aplicación
          2. Funciones sin argumento
            1. Hoy()
              1. Ahora()
              2. Funciones cuyo argumento es un rango de celdas
                1. =SUMA(A1:B15)
                  1. =SUMA(A1,B15)
                    1. =PROMEDIO(A1:B15)
                      1. MAX(A1:B15)
                        1. MIN(A1:B15)
                        Show full summary Hide full summary

                        Similar

                        Derivadas
                        erendira.aviles
                        Test de Física - Selectividad
                        Virginia Vera
                        formulas físicas basica
                        michelkiss25
                        Aplicaciones de las derivadas
                        Marta Arroyo
                        Mesa Redonda
                        Carla Terán
                        OPERACIONES RELACIONAES, FUNCION SI Y FUNCIONES LÓGICAS SI
                        Miguel Ramírez
                        LAS TIC
                        tatykira12
                        Funciones
                        Cecilia Sánchez
                        Que son las tics
                        Alejandra Castil8322
                        FICHAS DE TRABAJO
                        tatiana-pineda