Funciones

al210334
Mind Map by al210334, updated more than 1 year ago
al210334
Created by al210334 about 4 years ago
0
0

Description

Mapa Conceptual sobre Funciones en Excel.
Tags

Resource summary

Funciones
1 Una función es una formula que utiliza palabras especificas (previamente programadas) en una estructura determinada
1.1 El argumento de una función es en el ámbito de aplicación en la misma. Puede ser un rango de celdas, valores, texto, etc.
2 Categorias
2.1 Fecha
2.2 Matematicas
2.3 Estadisticas
2.4 Logicas
2.5 Financieras
3 Funciones sin argumento
3.1 =HOY()
3.1.1 devuelve la fecha actual
3.2 =AHORA()
3.2.1 devuelve la fecha y hora actual
4 Funciones cuyo argumento es un rango de celdas
4.1 =SUMA(A1:B15)
4.1.1 Suma todos los valores de ese rango
4.2 =SUMA(A1,B15)
4.2.1 Solo suma los valores que se encuentras en las celdas especificas
Show full summary Hide full summary

Similar

Derivadas
erendira.aviles
Test de Física - Selectividad
Virginia Vera
formulas físicas basica
michelkiss25
Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba
Funciones De Excel
Andrea Juarez Guerrero
FUNCIONES
Gema Gallegos