Funciones

al210620
Mind Map by al210620, updated more than 1 year ago
al210620
Created by al210620 about 4 years ago
0
0

Description

Mapa mental sobre las funciones que Excel nos brinda
Tags

Resource summary

Funciones
1 En Excle una función es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada.
1.1 Existen muchos tipos de funciones en Excel, para resolver distintos tipos de cálculos, pero todas tienen la misma estructura
1.1.1 El argumento de una función es el ámbito de aplicación de la misma.
1.1.1.1 Funciones sin argumento
1.1.1.1.1 =HOY() :devuelve la fecha actual (del sistema).
1.1.1.1.2 =AHORA(): devuelve la fecha y la hora actuales (del sistema).
1.1.1.2 Funciones cuyo argumento es un rango de celdas:
1.1.1.2.1 =SUMA(A1:B15):suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
1.1.1.2.2 =SUMA(A1,B15): suma SOLO los valores que se encuentran en las dos celdas especificadas.
1.1.1.2.3 =PROMEDIO(A1:B15):Calcula el promedio de las celdas especificadas en el rango.
1.1.1.2.4 =MAX(A1:B15): devuelve el MAYOR valor numérico que encuentre en el rango especificado.
1.1.1.2.5 =MIN(A1:B15): Devuelve el MENOR valor numérico que encuentre en el rango especificado.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES EN EXCEL
Miguel Ramírez
Mapa mental de funciones de EXCEL
luigiconrado-jn
Excel
valepardo8
Funciones Logicas Y/O
Andrea Juarez Guerrero
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Mapa Conceptual de Funciones
al212240
Funciones Para Contar Datos
Andrea Juarez Guerrero
Hoja de cálculo
Drako Ramirez