FUNCIONES PARA CONTAR DATOS

emma gird
Mind Map by emma gird, updated more than 1 year ago
emma gird
Created by emma gird about 4 years ago
2
0

Description

mapa mental de funciones en Excel para contar datos
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 =CONTAR(A1:A20)
1.1 DATOS NUMERICOS
2 =CONTAR.BLANCO(A1:A20)
2.1 CELDAS VACIAS
3 =CONTAR.SI(A1:A20">=7"
3.1 CELDAS DETERMINADA CONDICION
4 =CONTAR.SI(A1:A20)"APROBADOS"
5 =CONTARA(A1:A20)
5.1 DATOS ALFANUMERICOS
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Transmisión de Datos
analuisaramirez_
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones para Contar Datos Excel
Paola Reyna
FUNCIONES ESTADÍSTICAS
Julissa Masaquiza Villegas
FUNCIONES PARA CONTAR DATOS
al211299
TRANSMISIÓN DE DATOS
Caro Gallegos
Funciones para Contar Datos
al211523
FUNCIONES PARA CONTAR DATOS
vero25_valdez
FUNCIONES ESTADISTICAS
Hilary Pinto
FUNCIONES PARA CONTAR DATOS
ferchiz.6040