Funciones para contar datos

al210454
Mind Map by al210454, updated more than 1 year ago
al210454
Created by al210454 about 4 years ago
9
0

Description

Mapa conceptual sobre las funciones para contar datos en Excel.

Resource summary

Funciones para contar datos
1 =CONTAR(A1:A20)
1.1 Para conocer la cantidad de celdas que contienen datos numéricos.
2 =CONTARA(A1:A20)
2.1 Para conocer la cantidad de celdas que contienen datos alfanuméricos,es decir, conocer las celdas que no están vacías.
3 =CONTAR.BLANCO(A1:A20)
3.1 Para conocer la cantidad de celdas en blanco o vacías.
4 =CONTAR.SI(A1:A20"=7")
4.1 Para contar la cantidad de celdas que cumplen con una determinada condición especificada en el argumento.
Show full summary Hide full summary

Similar

Funciones para contar datos
Axel Rodríguez
FILTROS
al 226859
Formatos
Andrea Aguila
FUNCIONES PARA CONTAR DATOS
Gema Gallegos
Funciones de Excel
Rogelio Plascencia
FILTROS EN EXCEL
Alejandro Plascencia
Excel
moni tds
Formatos de excel
Andrea Ledezma