Funciones para contar datos

Paulo Hernandez
Mind Map by Paulo Hernandez, updated more than 1 year ago
Paulo Hernandez
Created by Paulo Hernandez about 4 years ago
3
0

Description

Funciones de el programa EXCEL para contar datos
Tags

Resource summary

Funciones para contar datos
1 En EXCEL se encuentran diversas funciones para contar datos o la cantidad de celdas que contienen determinados tipos de datos.
1.1 SON 4
1.1.1 =CONTAR(A1:A20)
1.1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numericos
1.1.2 =CONTARA(A1:A20)
1.1.2.1 Se utiliza para conocer la cantidad de celdas que no están vaciás.
1.1.3 =CONTAR.BLANCO(A1:A20)
1.1.3.1 Se utiliza para contar la cantidad de celdas vacias
1.1.4 =CONTAR.SI(A1:A20,">=7")
1.1.4.1 Sirve para contar la cantidad de celdas que cumplen con una determinada condición, es decir, si se cumple con la condición especificada en el argumento.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
Fernanda Muñoz1327
Funciones para Contar
Soraya Isabel Chávez Mora
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Nuria Sanchez Manero
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
Paola Andrea Joya Ramirez
Funciones Matemáticas
maya velasquez
Las Hipótesis
NEIL BERNAL R.
Funciones - Test
sofialeone
Currículo
Fernanda Espinoza
Funciones o Fórmulas en Excel
Esteban Quesada
ESTRUCTURAS Y FUNCIONES DEL SISTEMA NERVIOSO
jp pe