funciones para contar datos

al211551
Mind Map by al211551, updated more than 1 year ago
al211551
Created by al211551 almost 4 years ago
0
0

Description

aquí se muestran algunas funciones de Excel con las cuales gracias a ella se realizan más fácilmente las actividades
Tags

Resource summary

funciones para contar datos
1 =CONTAR(A1:A20)
1.1 se utiliza para conocer la cantidad de celdas que contienen datos numéricas
2 =CONTARA(A1:A20)
2.1 se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos, es decir, las celdas que no están vacías.
3 =CONTAR.BLANCO(A1:A20)
3.1 se utiliza para conocer la cantidad de celdas "en blanco". Es decir , la cantidad de celdas vacías.
4 =CONTAR.SI(A1:A20,">=7")
4.1 utilizada para contar la cantidad de celdas que cumplen con una determinada condición.
Show full summary Hide full summary

Similar

funciones para contar datos
oscar ivan contreras de luna
FUNCIONES PARA CONTAR DATOS EN EXCEL
al211068
Funciones para contar datos
Arleth Herrera
Funciones para contar datos
Alexa Aguilar
Funciones para contar datos
Jessica De La O
Funciones para contar datos
Natalia Rodriguez
Funciones Para Contar Datos
al211788
Gráficos en excel
Paulina Hernandez
FUNCIONES PARA CONTAR DATOS EN EXCEL
Montse Ramos Garcia
TABLAS DINAMICAS
Andrea Juarez Guerrero
FUNCIONES PARA CONTAR DATOS EN EXCEL
Fabiola Castañeda