Funciones para contar datos

ferny_64
Mind Map by ferny_64, updated more than 1 year ago
ferny_64
Created by ferny_64 about 4 years ago
5
0

Description

Mapa mental de las funciones para contar datos en excel
Tags

Resource summary

Funciones para contar datos
1 Son
1.1 =CONTAR(A1:A20)
1.1.1 datos numéricos
1.2 =CONTARA(A1:A20)
1.2.1 datos alfanuméricos
1.3 =CONTAR:BLANCO(A1:A20)
1.3.1 celdas vacías
1.4 =CONTAR:SI(A1:A20,">=7")
1.4.1 celdas que cumplen con una determinada condicion
1.5 =CONTAR.SI(A1:A20, "APROBADOS")
2 Se utilizan para contar la cantidad de celdas que contienen determinados tipos de datos.
Show full summary Hide full summary

Similar

ESTADOS FINANCIEROS
Guadalupe Vázquez López
GoConQr. EJEMPLOS...
Ulises Yo
NORMAS DE CONVIVENCIA
MLaura
Introducción a los Derechos Humanos
Fernanda Tellechea
Introducción a los Derechos Humanos
Jean Ortiz
Clasificación de las Ciencias
aranzastar_97
Ejemplos de Fichas con Imágenes .gif
maya velasquez
EL PARRAFO Y LOS CONECTORES
arturojgarcia
ANTONIMOS Y SINONIMOS
isaurasierra8197
La NORMA JURÍDICA: sus caracteres.
Yeny de marco
Cierre del ciclo contable
Maria Fernanda Encalada