Funciones para contar datos

Yarentzi Rodriguez
Mind Map by Yarentzi Rodriguez, updated more than 1 year ago
Yarentzi Rodriguez
Created by Yarentzi Rodriguez about 4 years ago
0
0

Description

Describe las funciones para contar datos en excel
Tags

Resource summary

Funciones para contar datos
1 Contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
2 =CONTARA(A1:A20)
2.1 conocer la cantidad de celdas que contienen datos numéricos
3 =CONTARA(A1:A20)
3.1 conocer la cantidad de celdas que no están vacías.
4 =CONTAR.BLANCO(A1:A20)
4.1 conocer la cantidad de celdas “en blanco”.
5 =CONTAR.SI(A1:A20,">=7"
5.1 Contar la cantidad de celdas que cumplen con una determinada condición,si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición
5.2 El argumento de esta función tiene dos partes: =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para Contar Datos
al211523
Funciones para contar datos
al210435
Funciones para contar datos
Diana Alcayde
Funciones para contar datos
julioalberto1250
Funciones para contar datos
Samantha dlg
FUNCIONES PARA CONTAR DATOS
Alberto Mata
Funciones para contar datos
diana faz
FUNCIONES PARA CONTAR
Paulina Rosas
Funciones de Excel
Paola Reyna
Funciones Logicas Y/O
Andrea Juarez Guerrero