Excel: funciones para contar datos

ENYA SERNA
Mind Map by ENYA SERNA, updated more than 1 year ago
ENYA SERNA
Created by ENYA SERNA over 5 years ago
5
0

Description

en este espacio podrás saber diferentes funciones para hacer cuentas en excel, ten en cuenta que se cuentan las celdas, dependiendo de la configuración o función que utilices

Resource summary

Excel: funciones para contar datos
  1. =CONTAR(A1:A20)
    1. Celdas que contienen DATOS NUMÉRICOS
    2. =CONTARA(A1:A20)
      1. Celdas que contienen DATOS ALFANUMÉRICOS
      2. =CONTAR.BLANCO(A1:A20)
        1. Cantidad de celdas "EN BLANCO"
        2. =CONTAR.SI(A1:A20,">=7")
          1. Cantidad de celdas que cumplen con una determinada función
          Show full summary Hide full summary

          Similar

          Gráficos en excel
          Paulina Hernandez
          Macro Excel
          Sergio Fernandez
          funciones para contar datos
          oscar ivan contreras de luna
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          Montse Ramos Garcia
          TABLAS DINAMICAS
          Andrea Juarez Guerrero
          FUNCIONES PARA CONTAR DATOS EN EXCEL
          Fabiola Castañeda
          Los Datos
          Pamela Castaño
          Funciones Para Contar Datos
          Andrea Juarez Guerrero
          FUNCIONES PARA CONTAR DATOS
          Isabel Zavala Sánchez
          Tipos de Gráficos
          al211523