Funciones Para Contar Datos

elena.ramirez.c
Mind Map by elena.ramirez.c, updated more than 1 year ago
elena.ramirez.c
Created by elena.ramirez.c over 4 years ago
7
0

Description

Mapa conceptual de las funciones para contar datos en excel
Tags

Resource summary

Funciones Para Contar Datos
1 Cantidad de celdas que contienen determinado tipo de datos
2 1) =CONTAR(A1:A20)
2.1 Conocer la cantidad de celdas que contienen datos numericos
3 2) =CONTARA(A1:A20)
3.1 Se utiliza para conocer la cantidad de celdas que no estan vacias
4 3) =CONTAR.BLANCO(A1:A20)
4.1 Se utiliza para contar la cantidad de celdas vacias
5 4) =CONTAR.SI(AI:A20,">=7")
5.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición, excluyendo a las que no cumplen con esa condición. El argumento de esta función tiene dos partes:
5.1.1 =CONTAR.SI(A1:A20,"APROBADOS")
Show full summary Hide full summary

Similar

FUNCIONES PARA CONTAR DATOS
al211299
FUNCIONES PARA CONTAR DATOS
yutzil rios Martinez
Funciones para contar datos
jp_estrada00
Funciones para contar datos de Excel
michel romo
FUNCIONES PARA CONTAR DATOS
ferchiz.6040
Funciones para contar datos
al211887
FUNCIONES PARA CONTAR DATOS
ferhdz357
FUNCIONES PARA CONTAR DATOS
al210817
FUNCIONES PARA CONTAR DATOS
Elvia Cecilia Ortiz Araujo
Funciones para contar datos
majoshe.sm
Funciones para contar datos
daniela.patvilla