FUNCIONES PARA CONTAR DATOS

al211843
Mind Map by al211843, updated more than 1 year ago
al211843
Created by al211843 about 4 years ago
38
0

Description

Fórmulas de Excel que nos sirven para poder contar las celdas específicas dependiendo a la necesidad
Tags

Resource summary

FUNCIONES PARA CONTAR DATOS
1 Excel cuenta con funciones que se utilizan para contar datos, la cantidad de celdas la cual tienen determinados tipos de datos
1.1 1) =CONTAR(A1:A20)
1.1.1 Sirve para conocer la cantidad de celdas que contienen datos numéricos
1.2 2)=CONTARA (A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter)
1.3 3) =CONTAR.BLANCO(A1:A20)
1.3.1 Se utiliza para conocer a las celdas vacías
1.4 4) =CONTAR.SI(A1:A20,">=7"
1.4.1 Para contar la cantidad de celdas que cumplen con una determinada condición.
Show full summary Hide full summary

Similar

Autoevaluacion Modulo3
Ma. Guadalupe Roque
Test técnicas de estudio
Miriam Ortiz
Diapositivas técnicas de estudio
Miriam Ortiz
funciones para contar datos
Dany Gutierrez
FUNCIONES DE EXCEL
al211843
Funciones para contar datos
Sara Estefania Aguilera Sánchez
Taller de Estrategias de Comprensión Lectora
juan andres archila cordoba
Diapositivas técnicas de estudio
dzfghxghfs fsghgfh
1.2 PRODUCTIVIDAD EN EL TRABAJO
carlos andres franco buitrago
Autoevaluacion Modulo3
Consuelo Cabello