Funciones para contar datos

jose mena
Mind Map by jose mena, updated more than 1 year ago
jose mena
Created by jose mena over 5 years ago
7
0

Description

Fórmulas para la contabilidad de datos en Excel

Resource summary

Funciones para contar datos
  1. En Excel encontramos un grupo de funciones utilizadas para contar datos, es decir, la cantidad de celdas que contienen determinados datos
    1. Estas funciones son:
      1. =CONTARA(A1:A20)
        1. Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
        2. =CONTAR.BLANCO(A1:A20)
          1. Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías
          2. =CONTAR(A1:A20)
            1. Se utiliza para conocer la cantidad de celdas "en blanco". Es decir la cantidad de celdas vacías
            2. =CONTAR.SI(A1:20,">7")
              1. Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición
          Show full summary Hide full summary

          Similar

          Aplicaciones de las derivadas
          Marta Arroyo
          Funciones para Contar Datos
          al211523
          Funciones para contar datos
          meztly_kittylove
          FUNCIONES
          irai101
          Funciones para contar datos
          Montse Fuentes
          FUNCIONES PARA CONTAR DATOS
          Kathleen Jacqueline Rubalcava Aguirre
          funciones para contar datos
          oscar ivan contreras de luna
          Transmisión de Datos
          Ana Rmz
          FUNCIONES PARA CONTAR DATOS
          Fernanda Muñoz1327
          Funciones Para Contar Datos
          Andrea Juarez Guerrero
          Funciones para Contar Datos Excel
          Paola Reyna