Funciones para contar datos

al210626
Mind Map by al210626, updated more than 1 year ago
al210626
Created by al210626 about 4 years ago
4
0

Description

Mapa conceptual sobre las funciones para contar datos en Excel.
Tags

Resource summary

Funciones para contar datos
1 Funciones para contar datos
1.1 La cantidad de celdas contienen determinados datos
1.2 =CONTAR(A1:A20)
1.2.1 Para conocer la cantidad de celdas que contienen datos numéricos
1.3 =CONTARA(A1:A20)
1.3.1 Para conocer las celdas con datos alfanuméricos (celdas que no están vacías)
1.4 =CONTAR.SI(A1:A20,">=7")
1.4.1 Para conocer las celdas que cumplen con una determinada condición. Consta de dos partes:
1.4.1.1 =CONTAR.SI(A1:A20,"APROBADOS")
1.5 =CONTAR.BLANCO(A1:A20)
1.5.1 Para conocer las celdas "en blanco" (celdas vacías)
Show full summary Hide full summary

Similar

Funciones para contar datos
German Arias Muñ
Funciones para contar datos
Valeria Roque
graficas en excel
al210847
Graficos de Excel
Axel Rodríguez
GRAFICOS
Mario Robledo
Funciones para contar datos
Axel Rodríguez
Operadores relacionales y función si
Axel Rodríguez
Consejos para la construcción de una buena representación gráfica
Axel Rodríguez
Formatos de Excel
Valeria Roque
Tablas y gráficas dinámicas en Excel
al210626
Funciones para contar datos
al211552