Funciones para contar datos

jp_estrada00
Mind Map by jp_estrada00, updated more than 1 year ago
jp_estrada00
Created by jp_estrada00 about 4 years ago
2
0

Description

Este mapa describe las funciones especificas para contar la cantidad de celdas marcadas, en blanco o con algún tipo de dato dento de un documento de excel
Tags

Resource summary

Funciones para contar datos
1 Encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos.
1.1 Estas son:
1.1.1 =CONTARA(A1:A20)
1.1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías
1.1.2 =CONTAR(A1:A20)
1.1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos
1.1.3 =CONTAR.SI(A1:A20,">=7"
1.1.3.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición.
1.1.4 =CONTAR.BLANCO(A1:A20)
1.1.4.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones para contar datos de Excel
michel romo
Funciones de Excel
Paola Reyna
Funciones Logicas Y/O
Andrea Juarez Guerrero
funciones de excel
al210847
Funciones para Contar Datos Excel
Paola Reyna
Funciones para Contar Datos
al211523
Funciones para contar datos
Diana Alcayde
Funciones para contar datos
al210435
Funciones Para Contar Datos
elena.ramirez.c