Funciones para contar datos

Valeria Medina
Mind Map by Valeria Medina, updated more than 1 year ago
Valeria Medina
Created by Valeria Medina about 4 years ago
2
0

Description

Mapa mental de Funciones para Contar Datos
Tags

Resource summary

Funciones para contar datos
1 En Excel encontramos un grupo de funciones que se utilizan para contar datos, es decir, la cantidad de celdas que contienen determinados tipos de datos
1.1 =CONTAR(A1:A20)
1.1.1 Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.
1.2 =CONTARA(A1:A20)
1.2.1 Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos (letras, símbolos, números, cualquier tipo de carácter). Dicho de otra manera, se utiliza para conocer la cantidad de celdas que no están vacías.
1.3 =CONTAR.BLANCO(A1:20)
1.3.1 Se utiliza para conocer la cantidad de celdas “en blanco”. Es decir, la cantidad de celdas vacías.
1.4 =CONTAR.SI(A1:20,">=7")
1.4.1 Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición. Es decir, si se cumple la condición especificada en el argumento, cuenta la cantidad de celdas, excluyendo a las que no cumplen con esa condición. El argumento de esta función tiene dos partes:
1.4.1.1 =CONTAR.SI(A1:20,"APROBADOS")
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
al 226859
FUNCIONES PARA CONTAR DATOS
Dariana Ruvalcaba
Excel
al210441
Funciones para contar datos
German Arias Muñ
Funciones para contar datos
Valeria Roque
FUNCIONES LÓGICAS: FUNCIÓN LÓGICA "SI"
Mario Robledo
FUNCIONES DE EXCEL
Valeria Medina
FUNCIONES DE EXCEL
Mauricio Hernández