Funciones para contar datos

ang.lbarba
Mind Map by ang.lbarba, updated more than 1 year ago
ang.lbarba
Created by ang.lbarba about 5 years ago
1
0

Description

funciones para contar datos en excel

Resource summary

Funciones para contar datos
  1. =CONTAR(A1:B1)
    1. Cuenta cantidad de celdas con datos numèricos
    2. =CONTARA(A1:B1)
      1. Cuenta cantidad de celdas que no están vacías
      2. CONTAR.BLANCO(A1:B1)
        1. Cuenta cantidad de celdas vacìas.
        2. =CONTAR.SI(A1:B1)
          1. Cuenta cantidad de celdas que cumples con una condiciòn
          Show full summary Hide full summary

          Similar

          Aplicaciones de las derivadas
          Marta Arroyo
          Funciones para Contar Datos
          Fabián Ruiz Esparza
          funciones para contar datos
          María Fernanda Velázquez Rincón
          Funciones para contar datos
          analuisaramirez_
          Funciones para contar datos
          america garcia
          Funciones para contar datos
          MaFer Mtz
          Funciones para contar datos
          Aranza Cepero
          Funciones para contar datos
          Víctor Rayo
          Funciones para contar datos
          Joaquín Miguel Esquivel Meza
          FUNCIONES PARA CONTAR DATOS
          reivax_rey
          FUNCIONES PARA CONTAR DATOS
          Pilar Espinoza