Funciones

al210862
Mind Map by al210862, updated more than 1 year ago
al210862
Created by al210862 about 4 years ago
1
0

Description

.
Tags

Resource summary

Funciones
1 Una función es una fórmula que utiliza palabras específicas
2 Las funciones se utilizan para simplificar los procesos de cálculo.
3 Funciones sin argumento:
3.1 =HOY()  devuelve la fecha actual (del sistema)
3.2 =AHORA()  devuelve la fecha y la hora actuales (del sistema)
4 Funciones cuyo argumento es un rango de celdas:
4.1 =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
4.2 =MAX(A1:B15) Devuelve el MAYOR valor numerico que encuentra en el rango especificado
4.3 =PROMEDIO(A1:B15) Calcula el promedio de las celdas especificadas en el rango
4.4 =MIN(A1:B15)Devuelve el MENOR valor numerico que encuentra en el rango especificado
Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
FUNCIONES PARA CONTAR DATOS
al 226859
FUNCIONES PARA CONTAR DATOS
Dariana Ruvalcaba
Excel
al210441
FUNCIONES LÓGICAS: FUNCIÓN LÓGICA "SI"
Mario Robledo
FUNCIONES DE EXCEL
Valeria Medina
Funciones para contar datos
Valeria Medina
FUNCIONES DE EXCEL
Mauricio Hernández
Funciones Matemáticas
maya velasquez