EXEL

ingrid olaya
Mind Map by ingrid olaya, updated more than 1 year ago
ingrid olaya
Created by ingrid olaya over 5 years ago
7
0

Description

MAPA CONCEPTUAL

Resource summary

EXEL
  1. REALIZA
    1. RESTA
      1. =NUMERO 1 - NUMERO 2
      2. DIVISION
        1. =NUMERO 1 / NUMERO 2
      3. TIENE
        1. FUNCIONES DE EXEL
          1. SON
            1. FORMULAS PREDEFINIDAS EXEL
              1. POR EJEMPLO
                1. =SUMA(F4:G6)
                  1. =PROMEDIO(D3:F3)
                  2. TIENE UNA
                    1. ESTRUCTURA
                      1. FORMADA POR
                        1. SIGNO =
                          1. NOMBRE DE FUNCION
                            1. ENTRE PARENTESÍS EL ARGUMENTO
                        2. DE ELLAS HAY
                          1. 327 FUNCIONES
                            1. SUMA
                              1. =SUMA(NUMERO1,(NUMERO2)...)
                              2. PRODUCTO
                                1. =PRODUCTO(NUMERO1(NUMERO2)...)
                                2. COCIENTE
                                  1. =COCIENTE(NUMERADOR,DENOMINADOR)
                                  2. RESIDUO
                                    1. =RESIDUO(NUMERO,DIVISOR)
                                    2. POTENCIA
                                      1. =POTENCIA(NUMERO,POTENCIA)
                            Show full summary Hide full summary

                            Similar

                            ENSAYO SOBRE EXEL
                            miguelangelflore
                            funciones anidadas
                            Edith Itxchel
                            Operaciones de Cálculo en Exel
                            Gress Pablo
                            FUNCIONES PARA CONTAR DATOS
                            Fernanda Muñoz1327
                            FUNCIONES DE EXEL.
                            Fernanda Muñoz1327
                            Clasificacion de Sistemas de Informacion
                            edisson acosta
                            EXCEL
                            Cesar Palma
                            FUNCION LOGICA
                            Dario Rosales Mata
                            OPERADORES RELACIONALES
                            Fernanda Muñoz1327
                            Aplicaciones o Herramientas para el estudiante
                            Yajaira Valenzuela