FUNCIONES DE EXCEL

jal366
Mind Map by jal366, updated more than 1 year ago
jal366
Created by jal366 over 4 years ago
6
0

Description

FUNCIONES BASICAS CON SU DESCRIPCION

Resource summary

FUNCIONES DE EXCEL
1 SUMAR SI
1.1 sirve para sumar los valores de un intervalo que cumplen los criterios especificados. Por ejemplo, si tenemos una columna que contiene números y queremos sumar solamente los valores que sean superiores a 5, usaremos esta fórmula: =SUMAR.SI(B2:B25,">5")
1.1.1 https://www.youtube.com/watch?v=Feg3Q7PoCFM
2 FUNCION SI
2.1 La función SI es una de las funciones más populares de Excel y le permite realizar comparaciones lógicas entre un valor y un resultado que espera. En su forma más sencilla, la función SI dice: SI(Algo es Verdadero, hacer algo; de lo contrario hacer algo diferente) Por esto, una instrucción SI puede tener dos resultados. El primer resultado es si la comparación es Verdadera y el segundo si la comparación es Falsa.
2.1.1 www.youtube.com/watch?v=vF47F1FcDm8
3 VALIDACION DE DATOS
3.1 permite establecer restricciones respecto a los datos que se pueden o se deben escribir en una celda. La validación de datos puede configurarse para impedir que los usuarios escriban datos no válidos. Si lo prefiere, puede permitir que los usuarios escriban datos no válidos en una celda y advertirles cuando intenten hacerlo. También puede proporcionar mensajes para indicar qué tipo de entradas se esperan en una celda, así como instrucciones para ayudar a los usuarios a corregir los errores. Por ejemplo, en un libro de marketing, puede configurar una celda para permitir únicamente números de cuenta de tres caracteres. Cuando los usuarios seleccionan la celda, puede mostrarles un mensaje como el siguiente:
3.1.1 https://www.youtube.com/watch?v=6GWLHP3VWN4
4 CONTAR SI
5 FUNCIONES BASICAS
5.1 SUMA
5.2 RESTA
5.3 DIVISION
5.4 MULTIPLICACION
5.5 PROMEDIO
5.6 PORCENTAJES
6 BUSCAR V
7 SUMAR SI CONJUNTO
8 CONTAR SI CONJUNTO
9 FORMATO CONDICIONAL
Show full summary Hide full summary

Similar

Prueba de Conocimiento Excel Avanzado
tutoramaria
funciones para contar datos en excel
al210847
Funciones de Excel
Aaron Vazquez
MATEMÁTICAS PRIMARIA
Ulises Yo
Excel Básico-Intermedio
Diego Santos
MATEMÁTICAS Primaria...
Ulises Yo
PRUEBA de LENGUA - 6º NIVEL de PRIMARIA...
Ulises Yo
MATEMÁTICAS PRIMARIA
Adriana Aguilar
MATEMÁTICAS PRIMARIA
Adriana Aguilar
Funciones o Fórmulas en Excel
Esteban Quesada
MATEMÁTICAS PRIMARIA
Edward Villarroel