Funciones De Excel

Andrea Juarez Guerrero
Mind Map by Andrea Juarez Guerrero, updated more than 1 year ago
Andrea Juarez Guerrero
Created by Andrea Juarez Guerrero about 4 years ago
6
0

Description

Aquí puedes encontrar cuales y como funcionan las funciones de Excel.

Resource summary

Funciones De Excel
  1. Predefinidas
    1. Signo =
      1. Nombre de la funcion
        1. Argumentos
          1. Información de herramientas
          2. Se dividen en
            1. Funciones sin argumento
              1. HOY = Fecha actual
                1. AHORA = Fecha y hora actual
                2. Funciones con rango de celdas
                  1. =SUMA(A2:A6)
                    1. Suma valores del rango de celdas seleccionadas
                    2. =SUMA(A2,A6)
                      1. Suma SOLO lo de las celdas seleccionadas
                      2. =PROMEDIO(rango de celdas)
                        1. =MAX(rango de celdas)
                          1. =MIN(rango de celdas)
                        2. Son formulas que usan palabras determinadas. Las palabras se usan para simplificar procesos de calculo.
                          Show full summary Hide full summary

                          Similar

                          Aplicaciones de las derivadas
                          Marta Arroyo
                          Funciones o Fórmulas en Excel
                          Esteban Quesada
                          FUNCIONES PARA CONTAR DATOS
                          al 226859
                          Funciones
                          america garcia
                          INFORMÁTICA APLICADA A LA EDUCACIÓN
                          Alex Cocanguilla
                          MAPA CONCEPTUAL FUNCIONES EN EXCEL
                          Montse Ramos Garcia
                          MAPA CONCEPTUAL FUNCIONES EN EXCEL
                          Eduardo Diaz
                          FUNCIONES EN EXCEL
                          Ode Bema