Funciones de excel

Paulina Hernandez
Mind Map by Paulina Hernandez, updated more than 1 year ago
Paulina Hernandez
Created by Paulina Hernandez over 4 years ago
2
0

Description

este cuadro explica las funciones de Excel, también explica como poner fechas y horas en tu hoja de excel

Resource summary

Funciones de excel
  1. Una función es una fórmula que utiliza palabras específicas en una estructura determinada. Las funciones se utilizan para simplificar los procesos de cálculo.
    1. Todas tienen la misma estructura pero se divide en dos tipos de argumentos:
      1. Funciones sin argumento:
        1. =HOY() >devuelve la fecha actual (del sistema)
          1. =AHORA() >devuelve la fecha y la hora actuales (del sistema)
          2. Funciones cuyo argumento es un rango de celdas:
            1. =SUMA(A1:B15) >suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
              1. =SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas.
                1. Por ser una de las funciones más utilizadas en cualquier hoja de cálculo, tiene un ícono que la representa en la Cinta de opciones ficha Inicio / grupo Modificar:
            Show full summary Hide full summary

            Similar

            Aplicaciones de las derivadas
            Marta Arroyo
            Funciones o Fórmulas en Excel
            Esteban Quesada
            FUNCIONES
            Diego G
            INFORMÁTICA APLICADA A LA EDUCACIÓN
            Alex Cocanguilla
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Montse Ramos Garcia
            MAPA CONCEPTUAL FUNCIONES EN EXCEL
            Eduardo Diaz
            FUNCIONES EN EXCEL
            Ode Bema
            FUNCIONES EN EXCEL
            Rodolfo Chávez
            Excel y sus funciones
            sebastian villegas
            EXCEL Fórmulas
            al210435