Funciones Excel

ALAN PATRICIO HERNANDEZ AVILA
Mind Map by ALAN PATRICIO HERNANDEZ AVILA, updated more than 1 year ago
ALAN PATRICIO HERNANDEZ AVILA
Created by ALAN PATRICIO HERNANDEZ AVILA over 4 years ago
22
0

Description

En el mapa mental se puede observar algunas especificaciones

Resource summary

Funciones Excel
  1. Una función es una fórmula que utiliza palabras específicas en una estructura determinada.
    1. Excel está compuesto por funciones y:
              1. El argumento de una función es el ámbito de aplicación de la misma.
                1. Puede ser:
                    1. TEXTO
                      1. Funciones sin argumento:
                        1. =hoy() ---- devuelve la fecha actual del sistema.
                          1. =ahora() --- fecha y hora del sistema.
                          2. Funciones cuyo argumento rango de celda:
                            1. =SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
                              1. =SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas.
                            Show full summary Hide full summary

                            Similar

                            Aplicaciones de las derivadas
                            Marta Arroyo
                            Funciones o Fórmulas en Excel
                            Esteban Quesada
                            INFORMÁTICA APLICADA A LA EDUCACIÓN
                            Alex Cocanguilla
                            MAPA CONCEPTUAL FUNCIONES EN EXCEL
                            Montse Ramos Garcia
                            MAPA CONCEPTUAL FUNCIONES EN EXCEL
                            Eduardo Diaz
                            FUNCIONES EN EXCEL
                            Ode Bema
                            FUNCIONES EN EXCEL
                            Rodolfo Chávez
                            Excel y sus funciones
                            sebastian villegas
                            EXCEL Fórmulas
                            al210435
                            Funciones Excel
                            Roberto Barba