Funciones

america garcia
Mind Map by america garcia, updated more than 1 year ago
america garcia
Created by america garcia about 4 years ago
1
0

Description

Mapa mental de las funciones del programa excel

Resource summary

Funciones
  1. Son formulas predefinidas.
    1. Su estructura siempres es la misma.
      1. Clasificación de las funciones cuyo argumento es un rango de celdas.
        1. =SUMA(A1:B15) -> suma TODOS los valores que se encuentran en las celdas.
          1. =SUMA(A1,B15) -> suma SOLO los valores que se encuentran en las dos celdas especificas
          2. =promedio(a1:b15) -> Calcula el promedio de las celdas especificas.
            1. =MAX(A1:B15) -> devuelve el MAYOR valor numerico.
              1. =MIN(A1:A15) -> devuelve el MENOR valor numerico .
            2. Funciones sin argumento.
              1. =HOY() -> devuelve la fecha actual (del sistema)
                1. =AHORA() -> devuelve la fecha y la hora actuales (del sistema)
              Show full summary Hide full summary

              Similar

              Aplicaciones de las derivadas
              Marta Arroyo
              Funciones o Fórmulas en Excel
              Esteban Quesada
              Funciones De Excel
              Andrea Juarez Guerrero
              INFORMÁTICA APLICADA A LA EDUCACIÓN
              Alex Cocanguilla
              MAPA CONCEPTUAL FUNCIONES EN EXCEL
              Montse Ramos Garcia
              MAPA CONCEPTUAL FUNCIONES EN EXCEL
              Eduardo Diaz
              FUNCIONES EN EXCEL
              Ode Bema
              FUNCIONES EN EXCEL
              Rodolfo Chávez