Funciones de Excel

Rogelio Plascencia
Mind Map by Rogelio Plascencia, updated more than 1 year ago
Rogelio Plascencia
Created by Rogelio Plascencia about 4 years ago
3
0

Description

Las diferentes funciones que te permite usar excel expuestas en un mapa mental

Resource summary

Funciones de Excel
  1. Una función es una formula que utiliza palabras especificas en una estructura determinada y se usan para simplificar los procesos de cálculo.
    1. Funciones sin argumento
      1. =HOY()
        1. =AHORA()
        2. Funciones con argumento en celdas
          1. =SUMA(B1:C1)
            1. =PROMEDIO(B5:B9)
                  1. =RESTA(B1:B2)
                    1. =MAX(B2:B3)
                    Show full summary Hide full summary

                    Similar

                    Funciones para contar datos
                    Axel Rodríguez
                    FILTROS
                    al 226859
                    Formatos
                    Andrea Aguila
                    Funciones de Excel
                    Aaron Vazquez
                    FILTROS EN EXCEL
                    Alejandro Plascencia
                    Funciones para contar datos
                    al210454
                    Funciones
                    Julieta Nava
                    Excel
                    moni tds