Funciones de Excel

Aaron Vazquez
Mind Map by Aaron Vazquez, updated more than 1 year ago
Aaron Vazquez
Created by Aaron Vazquez over 4 years ago
7
0

Description

Mapa mental de las funciones de excel

Resource summary

Funciones de Excel
  1. Tienen un formato el cual es =SUMA(A2:A6)
    1. categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc.
      1. Funciones sin argumento
        1. =AHORA()  devuelve la fecha y la hora actuales (del sistema)
          1. =HOY()  devuelve la fecha actual (del sistema)
          2. Funciones cuyo argumento es un rango de celdas:
            1. =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
              1. =SUMA(A1:B15)  suma TODOS los valores que se encuentran en las celdas especificadas en el rango.
                Show full summary Hide full summary

                Similar

                FUNCIONES
                Naomi Ruiz
                Tablas Dinámicas
                Mariana Cruz
                Filtros en Excel
                Mariana Cruz
                FUNCIONES PARA CONTAR DATOS
                al 226859
                Tablas Dinámicas
                Mariana Cruz
                FUNCION EN EXCEL
                Dariana Ruvalcaba
                Función Y/O
                Axel Rodríguez
                Funciones anidadas
                Axel Rodríguez
                funciones de excel
                al210847
                Función SI
                america garcia
                Operadores lógicos
                al211552