FUNCIONES

Mariana de Santos
Note by Mariana de Santos, updated more than 1 year ago
Mariana de Santos
Created by Mariana de Santos over 2 years ago
8
0

Description

apunte de funciones
Tags

Resource summary

Page 1

FUNCIONES

Función: fórmula que utiliza palabras específicas en una estructura determinada. Se utilizan para simplificar los procesos de cálculo. Estructura:

Argumento: ámbito de aplicación de la misma.(rango de celdas, comparaciones de celdas, valores, texto, etc.)

Clasificados por Categorías: fecha, matemáticas, estadísticas, financieras, etc.

Funciones sin argumento: =HOY(): devuelve la fecha actual del sistema. =AHORA: devuelve la fecha y hora actuales del sistema. Funciones cuyo argumento es un rango d celdas: =SUMA(A1:B15): suma todos los valores que se encuentran en el rango seleccionado. =SUMA(A1,B15): suma solo los valores que se encuentran en las dos celdas específicas. =PROMEDIO(A1:B15): calcula el promedio de las celdas específicas en el rango. =MAX(A1:15): devuelve el mayor valor numérico que encuentra en el rango específicado. =MIN(A1:B15): devuelve el menor valor numérico que encuentra en el rango especificado.    

Page 2

FUNCIONES PARA CONTAR DATOS

Se utiliza para conocer la cantidad de celdas que contienen datos numéricos.

Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos.

Se utiliza para conocer la cantidad de celdas en blanco(vacías)

Se utiliza para contar la cantidad de celdas que cumplen con una determinada condición.

Page 3

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Sistema Nervioso Autónomo
kari.cardenas96
Sistema Límbico
karla nayeli Rosales Garcia
LÓBULOS CEREBRALES
karla nayeli Rosales Garcia
LÓBULOS CEREBRALES
Amarlis Sanchez
Hemoglobina
JD Montiel
EL OIDO
Edwing Linares
Tronco Encefálico
Alejandro Brito
LA PIEL DEL CABALLO. Estructura, Funciones y Lesiones
Massimiliano Zielli
Mesa Redonda
Carla Terán