FUNCIONES EN EXCEL

Rodolfo Chávez
Note by Rodolfo Chávez, updated more than 1 year ago
Rodolfo Chávez
Created by Rodolfo Chávez almost 2 years ago
14
0

Description

En este resumen se presentaran algunas funciones de EXCEL

Resource summary

Page 1

FUNCIONES

FUNCION: Es una formula que usa palabras específicas para simplificar los procesos de calculo  existen  funciones para cualquier tipo de calculo pero todas tienen la misma estructura                                                                              =SUMA(A2:A6)

Estructura de una función: Siempre comienza con un: "=" Después le sigue el nombre de la función: "SUMA" Y por ultimo el argumento: "(A2:A6)"

ARGUMENTO: Es el rango de aplicación donde la función va a tener efecto puede ser: Rango de Celdas  Valores  Texto Comparaciones de Celda

Page 2

Funciones básicas.

FUNCIONES SIN ARGUMENTO: =HOY(): Te da la fecha del sistema =AHORA(): Te da la hora y fecha del sistema

FUNCIONES CON ARGUMENTO DE RANGO DE CELDAS: =SUMA(A1:B15): Suma los valores dentro de ese rango de celdas =SUMA(A1,B15): Suma las dos celdas =PROMEDIO(A1:B15): Calcula el promedio en ese rango de celdas =MAX(A1:B15): Te da el numero MAYOR dentro de ese rango  =MIN(A1:B15): Te da el numero mayor dentro de ese rango 

Page 3

Funciones para contar datos

Estas funciones se utilizan para contar la cantidad de celdas que contienen determinados tipos de datos. FUNCIONES: =CONTAR =CONTARA  =CONTAR.BANCO =CONTAR.SI  

=CONTAR(A1:A20) Se utiliza para contar las celdas que contienen datos. =CONTARA(A1:A20) Se utiliza para conocer la cantidad de celdas que contienen datos alfanuméricos.   =CONTAR.BLANCO(A1:A20( Se utiliza para contar la cantidad de celdas en blanco. =CONTAR.SI(A1:20,">7") Se utiliza para contar una cantidad de celdas que cumplen cierta condición, condición especifica del argumento. 

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
FUNCIONES EN EXCEL
Ode Bema
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435
Estadistica
SERGIO VILLANUEVA
Funciones Excel
Roberto Barba
Funciones de Excel
Cynthia Sánchez6241
FUNCIONES PARA CONTAR DATOS
al 226859