Funciones para contar datos en Excel

Marco  Hdz
Note by Marco Hdz, updated more than 1 year ago
Marco  Hdz
Created by Marco Hdz over 4 years ago
15
0

Description

Aquí se indica lo que es una Función para contar datos en esta herramienta, e indica algunas de las más usadas. Además, incluye un ejemplo donde se demuestra su uso
Tags

Resource summary

Page 1

En Excel existe un grupo de funciones que se utilizan para contar datos, es decir, lacantidad de celdas que contienen determinados tipos de datos.Estas son: =CONTAR(A1:B5) :Cuenta la cantidad de celdas que contienen datos numéricos =CONTARA(A1:B5) : cuenta todas las celdas que contengan datos en su interior =CONTAR.BLANCO(A1:B5) : Cuenta las celdas que estén "en blanco"; es decir, que no tengan contenido =CONTAR.SI(A1:B5,"APROBADOS") : Cuenta la cantidad de celdas que cumplan con una determinada condición (en este caso, la aprobación).

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Funciones o Fórmulas en Excel
Esteban Quesada
INFORMÁTICA APLICADA A LA EDUCACIÓN
Alex Cocanguilla
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Montse Ramos Garcia
MAPA CONCEPTUAL FUNCIONES EN EXCEL
Eduardo Diaz
FUNCIONES EN EXCEL
Ode Bema
FUNCIONES EN EXCEL
Rodolfo Chávez
Excel y sus funciones
sebastian villegas
EXCEL Fórmulas
al210435
Funciones Excel
Roberto Barba