funciones excel

blah blah
Note by blah blah, updated more than 1 year ago
blah blah
Created by blah blah over 4 years ago
8
0

Description

.
Tags

Resource summary

Page 1

Funciones

En Excel, una función es una fórmula que utiliza palabras específicas (previamente programadas) en una estructura determinada. Las funciones se utilizan para simplificar los procesos de cálculo.Existen muchos tipos de funciones en Excel, para resolver distintos tipos de cálculos, pero todas tienen la misma estructura:SIEMPRE DEBE COMENZAR CON ELSIGNO =Nombre de la funciónArgumentoEl argumento de una función es el ámbito de aplicación de la misma. Puede ser un rango de celdas, comparaciones de celdas, valores, texto, otras funciones, dependiendo del tipo de función y situación de aplicación.Excel clasifica a las funciones por categorías: Fecha, Matemáticas, Estadísticas, Lógicas, Financieras, etc. Independientemente de esa clasificación, las iremos viendo en grado creciente de complejidad de acuerdo al tipo de argumento.Funciones sin argumento:=HOY() devuelve la fecha actual (del sistema)=AHORA() devuelve la fecha y la hora actuales (del sistema)Funciones cuyo argumento es un rango de celdas:=SUMA(A1:B15) suma TODOS los valores que se encuentran en las celdas especificadas en el rango.=SUMA(A1,B15) suma SOLO los valores que se encuentran en las dos celdas especificadas. Por ser una de las funciones más utilizadas en cualquier hoja de cálculo, tiene un icono que larepresenta en la Cinta de opciones ficha Inicio / grupo Modificar:=PROMEDIO(A1:B15) calcula el promedio de las celdas especificadas de rango.=MAX(A1:B15) debuelve el mayor valor numerico que se encuentra en el rango especificado.=MIN(A1:B15) devuelve el menor valor numerico que encuentra en el rango especificado.

Show full summary Hide full summary

Similar

Función SI
america garcia
FUNCION EN EXCEL
Dariana Ruvalcaba
Parcial de Excel Funciones1
Tania Navarro
Programa Excel. Introducción
Zorrosid T
FUNCIONES PARA CONTAR DATOS
Dario Rosales Mata
Función SI en Excel
Natalia GR
FUNCIONES ANIDADAS
Rogelio Plascencia
FUNCION Y/O
Rogelio Plascencia
Gráficos Excel
Carlo UAA
Funcion Logica de SI
Sandra Martinez
Funcion y/o
Sandra Martinez