Funciones Para Contar Datos

Andrea Juarez Guerrero
Note by Andrea Juarez Guerrero, updated more than 1 year ago
Andrea Juarez Guerrero
Created by Andrea Juarez Guerrero almost 3 years ago
14
0

Description

Se encuentra el resumen de las funciones para contar de excel
Tags

Resource summary

Page 1

En excel hay varias funciones que se pueden utilizar para contar datos.Las funciones son:=CONTAR(A1:A10)Con esto se conoce la cantidad de celdas que contienen numeros.=CONTARA(A1:A10)Con esto se conoce los datos de las celdas que tienen datos alfanumericos (letras/simbolos/cualquier tipo de caracteres).=CONTAR.BLANCO(A1:A10)Cuenta las celdas en "blanco". Cantidad de celdas vacias.=CONTAR.SI(A1:A10,">=7")Cuenta las celdas que cumplen con una condicion. Por ejemplo, si tienes esa condicion en varias celdas las cuenta, y si no tiene la condicion no las cuenta.=CONTAR.SI(A1:A10,"APROBADOS")

Show full summary Hide full summary

Similar

Aplicaciones de las derivadas
Marta Arroyo
Mapa mental de funciones de EXCEL
luigiconrado-jn
Funciones Logicas Y/O
Andrea Juarez Guerrero
Excel
valepardo8
Mapa Conceptual de Funciones de Microsoft Office Excel
Fabián Ruiz Esparza
Excel
jundraker
Hoja de cálculo
Drako Ramirez
Funciones
michel romo
FUNCIONES EN EXCEL
Miguel Ramírez