Funciones Lógicas: Y/O

Fabiola Castañeda
Note by Fabiola Castañeda, updated more than 1 year ago
Fabiola Castañeda
Created by Fabiola Castañeda over 4 years ago
4
0

Description

Te explica cómo resolver un problema de Excel utilizando las Funciones Y-O

Resource summary

Page 1

FUNCIÓN YLa función Y devuelve VERDADERO si se verifican todas las condiciones planteadas en su argumento. Si se verifica una sola de las condiciones o ninguna, devuelve FALSO.=Y(B2<=25;C2>=4)

FUNCIÓN OLa función O devuelve VERDADERO si se verifica una sola de las condiciones planteadas en su argumento. Si no se verifica ninguna condición, devuelve FALSO.=O(B2<=25;C2>=4)

Las funciones lógicas Y – O se utilizan anidadas dentro de la función SI, para obtener un resultado con sentido.La función Y y la función O se utilizan como condición en el argumento de la función SI.=SI(Y(B8<=25,C8>=4),"APROBADO","DESAPROBADO") =SI(O(B8<=25,C8>=4),"APROBADO","DESAPROBADO")

Show full summary Hide full summary

Similar

Test De Química Verdadero O Falso
Alejandro Soto
PREGUNTAS DE NTICS II SEGUNDO PARCIAL
Jefferson Luis Criollo Caiza
FUNCIONES LOGICAS Y/O
Sandra Caso
Examen de hidrologia
dzuniga
Equivalencias lógicas (CDI)
Freddy Ulate Agüero
Preguntas hacia la vocacion del docente
vept73
Tarjetas Principios de la Dinámica
Juan Fernando Moral Soriano
Contrato
Sharon Souza
Función BUSCARV en EXCEL
Fabiola Castañeda
FUNCIÓN SI
Sofía Aguilar