O GoConqr está de visual novo! Conte para nós o que você achou.

Quiz

Dialup IPsec VPN

Marcos Avila 17 perguntas

Fazer o quiz

Perguntas do quiz (17)

  1. 1Protocol RFC 2409 (__V1) RFC 4305 (__V2)
    NAT IP protocol 17: UDP port 500 (UDP 4500 for rekey, quick mode. mode-cfg)
    No NAT IP protocol 17: UDP port 500
    1. AIKE
    2. BESP
  2. 2Protocol RFC 4303
    NAT IP protocol 17: UDP port 4500
    No NAT IP protocol 50
    1. AIKE
    2. BESP
  3. 3IKE
    1. AInternet Key Exchange
    2. BInternet Key Extend
    3. CInternet Key Expert
  4. 4AH
    1. AAuthentication Header
    2. BAuthentication Helpers
  5. 5ESP
    1. AEncapsulation Security Payload
    2. BEncapsulation Security Packet
    3. CExchange System Payload
  6. 6is used to authenticate peers, exchange keys, and negotiate the encryption and checksums that will be used; essentially, it is the control channel.
    1. AIKE
    2. BESP
    3. CAH
  7. 7contains the authentieetion header—the checksums that verify the integrity of the data.
    1. AAH
    2. BESP
    3. CIKE
  8. 8 is the encapsulated security payload—the encrypted payload, essentially, the data channel.
    1. AESP
    2. BIKE
    3. CAH
  9. 9Authentication Header (AH) does not offer encryption. So AH is not used by Fortigate.
    1. AVerdadeiro
    2. BFalso
  10. 10IPsec provides services at the:
    1. ANetwork layer
    2. BTransport layer
    3. CSession layer
    4. DData link layer

Informações

Descrição
NSE4 6.0 NSE4 6.0 Quiz sobre Dialup IPsec VPN, criado por Marcos Avila em 13-09-2018.
Idioma
Español
Visualizações
31
Etiquetas
nse4 6.0
Avaliação
Ainda sem avaliações
Avalie este quiz
Avalie este quiz

Fale Conosco

Sobre o que é sua mensagem?

O que você acha do novo visual?

Você gostou?