O GoConqr está de visual novo! Conte para nós o que você achou.

Flashcards

IP Klassen

philhde Netzwerk BLABLA Alemão 22 flashcards

Flashcards do conjunto (22)

  1. 1Klasse A0.0.0.0 - 127.255.255.255
    255.0.0.0 (/8)
    Netze: 128
    Hosts: 16'777'214
  2. 2Klasse B128.0.0.0 - 191.255.255.255
    255.255.0.0 (/16)
    Netze: 16'384
    Hosts: 65'534
  3. 3Klasse C192.0.0.0 - 223.255.255.255
    255.255.255.0 (/24)
    Netze: 2'097'152
    Hosts: 254
  4. 4Klasse D224.0.0.0 – 239.255.255.255
    (Multicast Adressen)
  5. 5Klasse E240.0.0.0 – 255.255.255.255
    (Reserviert für zukünftige Zwecke)
  6. 6Reservierte Netzwerkadressen 0.0.0.0/8Reservierte Netzwerkadressen
    Das vorliegende Netzwerk
    (RFC 1122)
  7. 7Reservierte Netzwerkadressen 10.0.0.0/8Reservierte Netzwerkadressen
    Privates Netzwerk Klasse A
    (RFC 1918)
  8. 8Reservierte Netzwerkadressen 100.64.0.0/10Reservierte Netzwerkadressen
    Shared Transition Space
    (RFC 6598)
  9. 9Reservierte Netzwerkadressen 127.0.0./8Reservierte Netzwerkadressen
    Loopback Adresse (Lokaler IP Stack)
    (RFC 1122)
  10. 10Reservierte Netzwerkadressen 169.254.0.0/16Reservierte Netzwerkadressen
    Privates Netzwerk APIPA
    (RFC 3927)
  11. 11Reservierte Netzwerkadressen 172.16.0.0/12Reservierte Netzwerkadressen
    Privates Netzwerk Klasse B
    (RFC 1918)
  12. 12Reservierte Netzwerkadressen 192.0.0.0/24Reservierte Netzwerkadressen
    IETF Protocol Assignments
    (RFC 6890)
  13. 13Reservierte Netzwerkadressen 192.0.2.0/24Reservierte Netzwerkadressen
    Test-Netzwerke
    (RFC 6890)
  14. 14Reservierte Netzwerkadressen 192.88.99.0/24Reservierte Netzwerkadressen
    IPv6 zu IPv4 Relay
    (RFC 3068)
  15. 15Reservierte Netzwerkadressen 192.168.0.0/16Reservierte Netzwerkadressen
    Privates Netwerk Klasse C
    (RFC 1918)
  16. 16Reservierte Netzwerkadressen 198.18.0.0/15Reservierte Netzwerkadressen
    Netzwerk-Benchmark-Tests
    (RFC 2544)
  17. 17Reservierte Netzwerkadressen 198.51.100.0/24Reservierte Netzwerkadressen
    Test-Netzwerk
    (RFC 6890)
  18. 18Reservierte Netzwerkadressen 203.0.113.0/24Reservierte Netzwerkadressen
    Test-Netzwerk
    (RFC 6890)
  19. 19Reservierte Netzwerkadressen 255.255.255.255/32Reservierte Netzwerkadressen
    Limited Broadcast
    (RFC 919, RFC 922)
  20. 20Private Netzwerkbereiche Klasse APrivate Netzwerkbereiche
    10.0.0.0 - 10.255.255.255
    IP Adressen: 16'777'216
  21. 21Private Netzwerkbereiche Klasse BPrivate Netzwerkbereiche
    172.16.0.0 - 172.31.255.255
    (/16) (/12)
    IP Adressen: 1'048'576
  22. 22Private Netzwerkbereiche Klasse CPrivate Netzwerkbereiche
    192.168.0.0 - 192.168.255.255
    (/24) (/16)
    IP Adressen: 65.536

Informações

Descrição
BLABLA Netzwerk (IPv4) FlashCards sobre IP Klassen, criado por philhde em 01-10-2015.
Criado por
philhde
Visualizações
71
Avaliação

Fale Conosco

Sobre o que é sua mensagem?

O que você acha do novo visual?

Você gostou?