Resource summary

Question 1

Question
¿Que es Excel?
Answer
  • Una aplicación para procesar textos y realizar operaciones matemáticas.
  • Una aplicación del tipo hoja de cálculo que permite realizar diversas operaciones matemáticas y lógicas con varios tipo de datos.
  • Es un programa de computadora que sirve para hacer operaciones matemáticas.

Question 2

Question
¿Cómo se denominan los archivos que se generan en Excel?
Answer
  • Hoja de cálculo.
  • Documento de texto.
  • Libro de Excel.

Question 3

Question
¿De que elementos se conforma una hoja de cálculo?
Answer
  • Celdas, organizadas en filas y columnas.
  • Hojas de cálculo.
  • Libros.
  • Fórmulas y funciones.

Question 4

Question
¿Cómo se identifican las columnas en Excel?
Answer
  • Haciendo clic sobre la celda.
  • Con números y letras.
  • Con las letras del abecedario (A,B, C,D,...)
  • Con sólo números.

Question 5

Question
¿Cómo se identifican las fila en Excel?
Answer
  • Con números; (1,2,3,4,5,...)
  • Con letras (A,B,C,D,...)
  • Con números y letras.

Question 6

Question
¿Cómo se identifica una celda?
Answer
  • Solo con números (1,2,3,4,5,...)
  • Solo con letras (A,B,C,D,...)
  • Con la letra que corresponde a la columna (A,B,C,D,...) y el número que corresponde a la fila (1,2,3,4,5...)

Question 7

Question
¿Que es una referencia de celda en Excel?
Answer
  • Cuando escribimos el identificador de una celda en otra celda.
  • Cuando realizamos operaciones entre celdas.
  • Cuando copiamos el contenido de una celda.

Question 8

Question
¿Cuantos tipos de referencia existen en Excel?
Answer
  • Dos: Referencia Relativa y Referencia Absoluta.
  • Una: Referencia Relativa.
  • Tres: Referencia relativa, Referencia Absoluta y Referencia Mixta.
  • Ninguna.

Question 9

Question
Selecciona los ejemplos donde se utilizan solo referencias relativas:
Answer
  • =D$4
  • =F2+F4
  • =$A1
  • =H5
  • =C3*D10
  • =G$12*M9

Question 10

Question
De los ejemplos siguientes, selecciona donde se utilicen solo referencias absolutas:
Answer
  • =$A$2
  • =$B$12*G3
  • =E$5/G4
  • =$C$4*$H$6
  • =$G10-$F$5

Question 11

Question
De los ejemplos siguientes, selecciona donde se utilicen referencias mixtas:
Answer
  • =C$4*B2
  • =F4+G6
  • =$D$6-$H$5
  • =$E4/K$5
  • =A1*$D

Question 12

Question
¿Cuál de las expresiones siguientes representa una fórmula de Excel?
Answer
  • =A5
  • =(B4+C3)*2
  • =SUMA(D2:F3)
  • =10

Question 13

Question
¿Cuál de las siguientes expresiones representa una función de Excel?
Answer
  • =B4+C6
  • =B2
  • =(10+4)/2
  • =PROMEDIO(A2:B4)

Question 14

Question
¿Qué operaciones aritméticas se pueden realizar en Excel?
Answer
  • Suma y Resta.
  • Multiplicación y división.
  • Potencias y raíces.
  • Suma, Resta, Multiplicación, División, Potencias y Raíces.

Question 15

Question
Observa la imagen. ¿Cuál será el resultado después de ejecutar la fórmula que contiene la celda C4?
Answer
  • 15
  • 8
  • 12
  • 6

Question 16

Question
Observa la imagen. ¿Cuál será el resultado después de ejecutar la función que contiene la celda C3?
Answer
  • 5
  • 3
  • 9
  • 2

Question 17

Question
Selecciona los tipos de datos que se pueden representar en Excel.
Answer
  • Número.
  • Moneda.
  • Fecha.
  • Hora.
  • Porcentaje.
  • Texto.

Question 18

Question
"En Excel es posible representar los datos a través de gráficas (gráfica de barras, gráfica circular, histogramas, etc)". Esto es
Answer
  • True
  • False

Question 19

Question
Excel forma parte de un "suite" de programas denominado "Office" desarrollado por la empresa Microsoft. Esto es
Answer
  • True
  • False

Question 20

Question
La aplicación de Excel más reciente es "Excel 2007". Esto es
Answer
  • True
  • False
Show full summary Hide full summary

Similar

CONCEPTOS BÁSICOS DE EXCEL
paussh_best11
Operaciones de cálculo en Excel
moni tds
Seguridad Informática
M Siller
Navegadores de Internet
M Siller
Evolución de la Informática
Diego Santos
FUNDAMENTOS DE REDES DE COMPUTADORAS
anhita
Introducción a la Ingeniería de Software
David Pacheco Ji
PROCESADORES DE TEXTO
rm-asociados
CAN/COULD/BE ABLE TO
mgdln10
La ingenieria de requerimientos
Sergio Abdiel He
TECNOLOGÍA TAREA
Denisse Alcalá P